Not working properly?

Comments

4 comments

  • Nrevi

    This is how it looks when I put two apps- 

    0
    Comment actions Permalink
  • Brad Thomas

    Also having issues with Mojave and Mosaic

    0
    Comment actions Permalink
  • Matt Wilber

    Hey folks, I just upgraded to Mojave and haven't had the same issues. Perhaps you're missing the "Default Gutter" setting under Preferences -> General? If you set that to 0px you hopefully shouldn't see these gutters anymore.

    0
    Comment actions Permalink
  • Brad Thomas

    @Matt Wilber thanks for the response. I actually saw that I was running an old version of Mosaic, after updating it works :)

    0
    Comment actions Permalink

Please sign in to leave a comment.

Powered by Zendesk